Important:

Quaisquer soluções e/ou desenvolvimento de aplicações pessoais, ou da empresa, que não constem neste Blog podem ser tratados como consultoria freelance.

Views

Histats

Vitrine

Excel Basic - Número é PAR ou ÍMPAR


header_home01.jpg

Blog Office VBA | Blog Excel | Blog Access | 

Como podemos descobrir se o conteúdo de certas células é par ou ímpar?

Podemos utilizar a combinação das seguintes funções:


                =SE(MOD(A2;2)=0;VERDADEIRO;FALSO)



Reference:
Tags: VBA, Excel, par, ímpar, function, Office


Related Posts Plugin for WordPress, Blogger...
diHITT - Notícias