Views

Histats

Vitrine

Excel Basic - Número é PAR ou ÍMPAR


header_home01.jpg

Blog Office VBA | Blog Excel | Blog Access | 

Como podemos descobrir se o conteúdo de certas células é par ou ímpar?

Podemos utilizar a combinação das seguintes funções:


                =SE(MOD(A2;2)=0;VERDADEIRO;FALSO)



Reference:
Tags: VBA, Excel, par, ímpar, function, Office


✔ VBA Brazil®

✔ VBA Brazil®
brazilsalesforceeffectiveness@gmail.com
Related Posts Plugin for WordPress, Blogger...
diHITT - Notícias